Skocz do zawartości


Zdjęcie

W163 2.7 gaśnie

gaśnie ml270

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 RXE

RXE

    Member

  • Motozakręcony
  • PipPip
  • 21 postów

Napisano 21 sierpień 2017 - 09:45

Siema

gwiazda sprawowała sie dobrze przez całe 7 miesięcy aż klękła, a mianowicie mocne ruszenie z miejsca gaśnie przy 2.5/3 tys. obrotów podczas jazdy mocne depniecie gaśnie przy tych samych obrotach ( tyczy sie pozycji drive) na manualnej zmianie biegów 1/2 idzie do 4 tys. sporadycznie zgaśnie 3 bieg praktycznie zawsze dławi go na 3/3,5 tysiącach.Przy delikatnym przyspieszaniu bieg 1i2 idzie do 4 tys na pozycji D a na 3 juz zaczynaja sie cyrki czasem przy 2.5 czasem przy 3.5 tys. Zapala sie EPC wtryski nowe, oba czujniki na listwie nowe, klapy z kolektora wywalone zaślepione, pompa sucha, przelewy nowe, Po podpięciu pod stara błędów brak mechanicy  rozkładają ręce,a 4 tysiące utopione, po zgaśnięciu auto pali na autostarcie bez problemu nie kopci. Po wymianie czujników i wtrysków powrócił autostart, wróciła moc, lepsza praca silnika i cichsza.
Mercedes w163 2.7 cdi 2004 rok automat.



#2 Ajlar

Ajlar

    Newbie

  • Motozakręcony
  • Pip
  • 1 postów

Napisano 02 wrzesień 2017 - 16:28

Polecam odwiedziny u chlopakow na Daimlera (Warszawa oczywiscie) - na 100% znajda przyczyne usterki. Szwagier mial podobne objawy i po 3 dniach w serwisie jego auto wrocilo do niego w pelni sprawne.







Również z jednym lub większą ilością słów kluczowych: gaśnie, ml270

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych